
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Transformations: New Work by Judy Seidel - Oakland Local</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://static.oaklandlocal.com/wp-content/uploads/2014/09/favicon.png">

		<link rel="pingback" href="http://oaklandlocal.com/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transformations: New Work by Judy Seidel - Oakland Local" />
<meta property="og:description" content="Manna Galley is pleased to welcome back Berkeley artist Judy Seidel.  Exhibition opens Friday, March 31 and continues to May 6.  We will host a reception for Judy on First Saturday, April 8, from 2 to 4 pm when she will be present to greet visitors and discuss the back story in this latest body &hellip;" />
<meta property="og:url" content="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/" />
<meta property="og:site_name" content="Oakland Local" />
<meta property="article:tag" content="art murmur" />
<meta property="article:tag" content="Judy Seidel" />
<meta property="article:tag" content="manna gallery" />
<meta property="article:tag" content="mixed media" />
<meta property="article:tag" content="Oakland" />
<meta property="article:tag" content="Uptown" />
<meta property="article:section" content="Arts &amp; Culture" />
<meta property="article:published_time" content="2017-03-16T09:17:50+00:00" />
<meta property="og:image" content="http://oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Feed" href="http://oaklandlocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Comments Feed" href="http://oaklandlocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Transformations: New Work by Judy Seidel Comments Feed" href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oaklandlocal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-insta-css'  href='http://static.oaklandlocal.com/wp-content/plugins/minimalist-instagram-widget/wp-insta.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://static.oaklandlocal.com/wp-content/uploads/custom-css/custom-css-1417363968.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=3.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/ie.css?ver=3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.broadstreetads.com/init.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/wp-a11y.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"http:\/\/oaklandlocal.com\/","mobile_width":"480","last_modified":"db4aac33fcfdb73f10d456d17b1ce17f","tooltip_details":[],"visibility_check":"1","gmt_offset":"-7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=3.3.4.7'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://oaklandlocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oaklandlocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oaklandlocal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://oaklandlocal.com/?p=28982' />
<link rel="alternate" type="application/json+oembed" href="http://oaklandlocal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foaklandlocal.com%2F2017%2F03%2Ftransformations-new-work-judy-seidel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oaklandlocal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foaklandlocal.com%2F2017%2F03%2Ftransformations-new-work-judy-seidel%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#c4393e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #c4393e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #c4393e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #c4393e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }

                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11156868-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script><style type="text/css">#widget_sp_image-2, #widget_sp_image-3, #widget_sp_image-4
{ max-width: 300px; margin: 0 auto; }

#widget_sp_image-5  { max-width: 180px; margin: 0 auto !important; }

@media only screen and (min-width: 1200px) {
#logo { padding: 20px 0 10px 80px; }
}.entry-content a, .entry-content a:visited {color:#c4393e; }</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="alternate" type="application/json+oembed" href="http://oaklandlocal.com/?oembed=true&amp;format=json&amp;url=http%3A%2F%2Foaklandlocal.com%2F2017%2F03%2Ftransformations-new-work-judy-seidel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oaklandlocal.com/?oembed=true&amp;format=xml&amp;url=http%3A%2F%2Foaklandlocal.com%2F2017%2F03%2Ftransformations-new-work-judy-seidel%2F" />
<style>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</style>		<!-- end head functions-->

	</head>

	<body class="single single-post postid-28982 single-format-standard">

        
	    <div id="cb-outer-container"
    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap" role="banner">                    
                    
                        <div class="wrap clearfix">
                                                                            <div id="logo" class="cb-with-large">
                                                <a href="http://oaklandlocal.com">
                                                    <img src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-black-iso.png" alt="Oakland Local logo" width="180" height="91" data-retina-src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-black-iso@2x.png" />
                                                </a>
                                            </div>
                                <div class="cb-large"><div style="width: 728px; height: 90px;"><script type="text/javascript">broadstreet.zone(1307);</script></div></div>                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://oaklandlocal.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-navigation-container"><ul class="nav main-nav clearfix"><li id="menu-item-22322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22322"><a href="http://oaklandlocal.com">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22323"><a href="http://oaklandlocal.com/topics/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2012/07/code-for-america-brings-new-meaning-to-civic-engagement/"><img width="325" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Code for America cities" srcset="http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA.jpeg 508w, http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA-300x221.jpeg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2012/07/code-for-america-brings-new-meaning-to-civic-engagement/">Code for America brings "new meaning" to civic engagement</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2012-07-05">July 5, 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/news/" title="View all posts in News">News</a>,  <a href="http://oaklandlocal.com/topics/oaktech/" title="View all posts in OakTech">OakTech</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 6874</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/06/IMG_3261-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="A woman commutes home via bike down 30th Street in West Oakland on Friday, June 12." /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/">West Oakland streets calm but tension remains</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 14859</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/08/800px-Oakland_City_Hall-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="800px-Oakland_City_Hall-3" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/">Speak Up Oakland encourages civic involvement</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 14515</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Council member Libby Schaaf" srcset="http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082.jpg 2048w, http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082-300x225.jpg 300w, http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/">Underrepresented business owners play key role in mayor&#8217;s economic plan</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 12328</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/warriors-lead-the-series-4-1-after-40-years/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="14105610526_c2cfc43364_k" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/warriors-lead-the-series-4-1-after-40-years/">Warriors lead the series 4-1 after 40 years</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/rebelgreen/" title="Posts by Simone Larson" class="url fn" rel="author">Simone Larson</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-28">May 28, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 4839</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Baia Pasta co-founder Dario Barbone serves sample of homemade mac and cheese to customers on Sunday, May 3 outside their shop in Jack London Square." srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/">Kiva Zip loans fuels Oakland small business community</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-18">May 18, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/#comments">3</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 7121</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="oakland indie awards" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-80x60.png 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-600x450.png 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/">Find out tonight which of these Oakland Indie Award nominees will win</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/nmeier/" title="Posts by Natalie Meier" class="url fn" rel="author">Natalie Meier</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-06">May 6, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 6231</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="http://oaklandlocal.com/topics/arts-and-culture/">Culture</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Featured</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/how-do-you-wearyourvoice-10/"><img width="480" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/saqib-e1429803101423-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="saqib" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/how-do-you-wearyourvoice-10/">How Do You #WearYourVoice</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-23">April 23, 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/arts-and-culture/" title="View all posts in Arts &amp; Culture">Arts &amp; Culture</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 4980</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="notSoStillLife21" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/">Transformations: New Work by Judy Seidel</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 118</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="wp 07.27 31x49 26# $4500 retail dmbstudio 31dec07" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/">Balance in Asymmetry</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">January 27, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 915</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/12/gardenscapes/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/12/Wilcox-1-72-dpi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="wilcox-1-72-dpi" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/12/gardenscapes/">&#8220;Gardenscapes&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-13">December 13, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 1679</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/10/personal-moments/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="img_1079" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/10/personal-moments/">Personal Moments</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-21">October 21, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 2694</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dsibony_transition1" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/">Manna Gallery Presents &#8220;A Sense of Place&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-29">August 29, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 3815</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/07/streets-istanbul-laura-domrose/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/07/IMG-1JPG-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="IMG 1JPG" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/07/IMG-1JPG-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2016/07/IMG-1JPG-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/07/streets-istanbul-laura-domrose/">Streets of Istanbul: Laura Domrose</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-07-16">July 16, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 4667</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://oaklandlocal.com/topics/food/">Food</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2010/03/get-those-green-thumbs-geared-up-its-time-to-start-your-gardens/"><img width="480" height="188" src="http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="dsp_garden" srcset="http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden.jpg 520w, http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden-300x117.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2010/03/get-those-green-thumbs-geared-up-its-time-to-start-your-gardens/">Get those green thumbs geared up... it's time to start your gardens!</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2010-03-16">March 16, 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/food/" title="View all posts in Food">Food</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 5716</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="OA BANNER BIG" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/">Oakland Alcohol Relaunch</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 4205</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Oysters on the half shell with champagne" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/">alaMar &#8211; Oakland’s “New American” has a Birthday</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/angelalazearmack/" title="Posts by Foodapprecianado" class="url fn" rel="author">Foodapprecianado</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-19">May 19, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 4886</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="The Spirits Society Logo" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/">The Spirits Society: A monthly spirits-tasting event</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-21">April 21, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 5169</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Stand and Deliver II: The Revenge of 80 Cent 80s Night at The Ruby Room" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/">The revenge of 80-cent &#8217;80s Night at The Ruby Room</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-07">April 7, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 6642</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="5368214061_2577b9a02a_b" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/">Homebrew in Oakland like it&#8217;s 1902</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/liza-veale/" title="Posts by Liza Veale" class="url fn" rel="author">Liza Veale</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-03-04">March 4, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 6224</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/02/sweet-treat-pietisserie-gets-a-storefront/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="From left to right: Coconut Cream, Mojito Custard, Chocolate Cream Pretzel, Beet, Meyer Lemon, Blackbottom Walnut (Courtesy of Jasmin Porter)" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/02/sweet-treat-pietisserie-gets-a-storefront/">Sweet treat: PieTisserie gets a storefront</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/nmeier/" title="Posts by Natalie Meier" class="url fn" rel="author">Natalie Meier</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-02-24">February 24, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 7810</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-22485"><a href="http://oaklandlocal.com/events-calendar/">Events Calendar</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-22486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22486"><a href="http://oaklandlocal.com/events-calendar/submit-an-event/">Submit an Event</a></li>
</ul></div></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://oaklandlocal.com/topics/community-voices/">Voices</a><div class="cb-links-menu"></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://oaklandlocal.com/topics/oaktech/">OakTech</a><div class="cb-links-menu"></li>
<li id="menu-item-22325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-22325"><a href="/neighborhood">Neighborhood</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-23611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23611"><a href="/tags/adams-point/">Adam&#8217;s Point</a></li>
	<li id="menu-item-23612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23612"><a href="/tags/allendale/">Allendale</a></li>
	<li id="menu-item-23607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23607"><a href="/tags/brookfield-village/">Brookfield Village</a></li>
	<li id="menu-item-23613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23613"><a href="/tags/chinatown/">Chinatown</a></li>
	<li id="menu-item-23614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23614"><a href="/tags/cleveland-heights/">Cleveland Heights</a></li>
	<li id="menu-item-23615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23615"><a href="/tags/dimond/">Dimond</a></li>
	<li id="menu-item-23616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="/tags/downtown/">Downtown</a></li>
	<li id="menu-item-23617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23617"><a href="/tags/grand-lake/">Grand Lake</a></li>
	<li id="menu-item-23618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23618"><a href="/tags/glenview/">Glenview</a></li>
	<li id="menu-item-23619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23619"><a href="/tags/east-oakland">East Oakland</a></li>
	<li id="menu-item-23620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23620"><a href="/tags/eastlake/">Eastlake</a></li>
	<li id="menu-item-23621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23621"><a href="/tags/eastmont">Eastmont</a></li>
	<li id="menu-item-23622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23622"><a href="/tags/elmhurst">Elmhurst</a></li>
	<li id="menu-item-23623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23623"><a href="/tags/havenscourt">Havenscourt</a></li>
	<li id="menu-item-23624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23624"><a href="/tags/fruitvale">Fruitvale</a></li>
	<li id="menu-item-23625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23625"><a href="/tags/jack-london-square/">Jack London Square</a></li>
	<li id="menu-item-23626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23626"><a href="/tags/jingletown">Jingletown</a></li>
	<li id="menu-item-23627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23627"><a href="/tags/lakeshore">Lakeshore</a></li>
	<li id="menu-item-23628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23628"><a href="/tags/laurel/">Laurel</a></li>
	<li id="menu-item-23629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23629"><a href="/tags/lower-hills/">Lower Hills</a></li>
	<li id="menu-item-23630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23630"><a href="/tags/maxwell-park">Maxwell Park</a></li>
	<li id="menu-item-23631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23631"><a href="/tags/melrose/">Melrose</a></li>
	<li id="menu-item-23632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23632"><a href="/tags/millsmont">Millsmont</a></li>
	<li id="menu-item-23633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23633"><a href="/tags/montclair">Montclair</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23634"><a href="/tags/north-oakland">North Oakland</a></li>
	<li id="menu-item-23635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23635"><a href="/tags/oakland-hills">Oakland Hills</a></li>
	<li id="menu-item-23636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23636"><a href="/tags/oakmore/">Oakmore</a></li>
	<li id="menu-item-23637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23637"><a href="/tags/old-oakland">Old Oakland</a></li>
	<li id="menu-item-23638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23638"><a href="/tags/piedmont/">Piedmont Avenue</a></li>
	<li id="menu-item-23639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23639"><a href="/tags/redwood-heights/">Redwood Heights</a></li>
	<li id="menu-item-23640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23640"><a href="/tags/rockridge">Rockridge</a></li>
	<li id="menu-item-23641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23641"><a href="/tags/san-antonio">San Antonio</a></li>
	<li id="menu-item-23642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23642"><a href="/tags/skyline">Skyline</a></li>
	<li id="menu-item-23643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23643"><a href="/tags/sobrante-park">Sobrante Park</a></li>
	<li id="menu-item-23644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23644"><a href="/tags/temescal">Temescal</a></li>
	<li id="menu-item-23645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23645"><a href="/tags/trestle-glen">Trestle Glen</a></li>
	<li id="menu-item-23646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23646"><a href="/tags/uptown">Uptown</a></li>
	<li id="menu-item-23647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23647"><a href="/tags/west-oakland">West Oakland</a></li>
	<li id="menu-item-23648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23648"><a href="/tags/westonster">Westonster</a></li>
	<li id="menu-item-23649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23649"><a href="/tags/woodminster">Woodminster</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22322"><a href="http://oaklandlocal.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22323"><a href="http://oaklandlocal.com/topics/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="http://oaklandlocal.com/topics/arts-and-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://oaklandlocal.com/topics/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-22485"><a href="http://oaklandlocal.com/events-calendar/">Events Calendar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22486"><a href="http://oaklandlocal.com/events-calendar/submit-an-event/">Submit an Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://oaklandlocal.com/topics/community-voices/">Voices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://oaklandlocal.com/topics/oaktech/">OakTech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-22325"><a href="/neighborhood">Neighborhood</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23611"><a href="/tags/adams-point/">Adam&#8217;s Point</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23612"><a href="/tags/allendale/">Allendale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23607"><a href="/tags/brookfield-village/">Brookfield Village</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23613"><a href="/tags/chinatown/">Chinatown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23614"><a href="/tags/cleveland-heights/">Cleveland Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23615"><a href="/tags/dimond/">Dimond</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="/tags/downtown/">Downtown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23617"><a href="/tags/grand-lake/">Grand Lake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23618"><a href="/tags/glenview/">Glenview</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23619"><a href="/tags/east-oakland">East Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23620"><a href="/tags/eastlake/">Eastlake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23621"><a href="/tags/eastmont">Eastmont</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23622"><a href="/tags/elmhurst">Elmhurst</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23623"><a href="/tags/havenscourt">Havenscourt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23624"><a href="/tags/fruitvale">Fruitvale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23625"><a href="/tags/jack-london-square/">Jack London Square</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23626"><a href="/tags/jingletown">Jingletown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23627"><a href="/tags/lakeshore">Lakeshore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23628"><a href="/tags/laurel/">Laurel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23629"><a href="/tags/lower-hills/">Lower Hills</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23630"><a href="/tags/maxwell-park">Maxwell Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23631"><a href="/tags/melrose/">Melrose</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23632"><a href="/tags/millsmont">Millsmont</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23633"><a href="/tags/montclair">Montclair</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23634"><a href="/tags/north-oakland">North Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23635"><a href="/tags/oakland-hills">Oakland Hills</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23636"><a href="/tags/oakmore/">Oakmore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23637"><a href="/tags/old-oakland">Old Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23638"><a href="/tags/piedmont/">Piedmont Avenue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23639"><a href="/tags/redwood-heights/">Redwood Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23640"><a href="/tags/rockridge">Rockridge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23641"><a href="/tags/san-antonio">San Antonio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23642"><a href="/tags/skyline">Skyline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23643"><a href="/tags/sobrante-park">Sobrante Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23644"><a href="/tags/temescal">Temescal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23645"><a href="/tags/trestle-glen">Trestle Glen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23646"><a href="/tags/uptown">Uptown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23647"><a href="/tags/west-oakland">West Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23648"><a href="/tags/westonster">Westonster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23649"><a href="/tags/woodminster">Woodminster</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Transformations: New Work by Judy Seidel</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/arts-and-culture/" title="View all posts in Arts &amp; Culture">Arts &amp; Culture</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 119</span></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(http://static.oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21.jpg)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-28982" class="clearfix post-28982 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture tag-art-murmur tag-judy-seidel tag-manna-gallery tag-mixed-media tag-oakland tag-uptown" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>Manna Galley is pleased to welcome back Berkeley artist Judy Seidel.  Exhibition opens Friday, March 31 and continues to May 6.  We will host a reception for Judy on First Saturday, April 8, from 2 to 4 pm when she will be present to greet visitors and discuss the back story in this latest body of work.</p>
<p>Says Seidel,” Transformation has been an underlying theme of my life.  Transformation can be as simple and organic as, say, seed to plant or cocoon to butterfly.  But it can sometimes entail destruction along the way, leading ultimately to new and healthier ways of living … I tend to work in series, sometimes short ones, occasionally extended to over 100 pieces.  Regardless of the focus of the series, there is always the latent rumble of transformation… One of my series is “Not-So-Still Life” – partly a play on words gently mocking the “Still Life” tradition and partly a reminder that life is not still …  “Reconfigurations” is what I call another of my on-going series.  This body of work explores the idea that old cultural norms are being challenged and re-imagined.”</p>
<p>Seidel receive an AB in Music and an MBA in Finance from the University of California Berkeley.  She began working with photography as she also was developing a career in finance, eventually moving into working with acrylic and mixed media on both canvas and paper.  She has exhibited extensively in the Bay area and we are pleased to exhibit her work again.</p>
<p><a href="http://static.oaklandlocal.com/wp-content/uploads/2017/03/reconfigurations3.jpg"><img class="alignnone size-medium wp-image-28983" src="http://static.oaklandlocal.com/wp-content/uploads/2017/03/reconfigurations3-241x300.jpg" alt="reconfigurations3" width="241" height="300" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/03/reconfigurations3-241x300.jpg 241w, http://static.oaklandlocal.com/wp-content/uploads/2017/03/reconfigurations3.jpg 610w" sizes="(max-width: 241px) 100vw, 241px" /></a></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://oaklandlocal.com/tags/art-murmur/" rel="tag">art murmur</a><a href="http://oaklandlocal.com/tags/judy-seidel/" rel="tag">Judy Seidel</a><a href="http://oaklandlocal.com/tags/manna-gallery/" rel="tag">manna gallery</a><a href="http://oaklandlocal.com/tags/mixed-media/" rel="tag">mixed media</a><a href="http://oaklandlocal.com/tags/oakland/" rel="tag">Oakland</a><a href="http://oaklandlocal.com/tags/uptown/" rel="tag">Uptown</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Foaklandlocal.com%2F2017%2F03%2Ftransformations-new-work-judy-seidel%2F&media=http%3A%2F%2Foaklandlocal.com%2Fwp-content%2Fuploads%2F2017%2F03%2FnotSoStillLife21.jpg&description=Transformations%3A+New+Work+by+Judy+Seidel" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/"><i class="fa fa-long-arrow-left"></i></a><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/" rel="prev">Balance in Asymmetry</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://oaklandlocal.com/author/mannagallery/"><img alt='' src='http://2.gravatar.com/avatar/809a597b54c08c2b24667e6ac2e26b8b?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/809a597b54c08c2b24667e6ac2e26b8b?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://oaklandlocal.com/author/mannagallery/"><span class="fn">mannagallery</span></a></div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2013/04/oakland-social-where-to-get-your-jam-on/"><img width="360" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="goldenstateslam" srcset="http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam.jpg 720w, http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://oaklandlocal.com/2013/04/oakland-social-where-to-get-your-jam-on/">Oakland Social: Where to get your &#8216;jam&#8217; on</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/bonnafied/" title="Posts by Bonnie Chan" class="url fn" rel="author">Bonnie Chan</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2013-04-19">April 19, 2013</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2013/05/city-of-oakland-partners-with-popuphood-to-help-revitalize-downtown/"><img width="289" height="174" src="http://static.oaklandlocal.com/wp-content/uploads/2013/04/images-5.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Used by permission" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://oaklandlocal.com/2013/05/city-of-oakland-partners-with-popuphood-to-help-revitalize-downtown/">City of Oakland partners with Popuphood to help revitalize downtown</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/laura-mccamy/" title="Posts by Laura McCamy" class="url fn" rel="author">Laura McCamy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2013-05-17">May 17, 2013</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/transformations-new-work-judy-seidel/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://oaklandlocal.com/wp-comments-post.php?wpe-comment-post=oaklandlocal" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='28982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a52a7d3264" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>				</form>
					</div><!-- #respond -->
		
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://oaklandlocal.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="sf_widget_constantcontact-2" class="cb-sidebar-widget widget_sf_widget_constantcontact"><h3 class="cb-sidebar-widget-title">Sign up for eBlasts</h3><form id="sf_widget_constantcontact_2_form" onsubmit="return sf_widget_constantcontact_2_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Oakland Local Daily" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Sign Up" /></form><script>function sf_widget_constantcontact_2_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];i<a.length;i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;}}else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));}}if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","http://oaklandlocal.com/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText)alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);}};xml.send(val.join(String.fromCharCode(38)));return false;}</script></div><div id="bs_multiple_zones-2" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38607);</script></div><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Connect with Us</h3><a href="http://twitter.com/oaklandlocal"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="http://facebook.com/oaklocal"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/111186430039653569404"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.google.com/url?sa=t&#038;rct=j&#038;q=&#038;esrc=s&#038;source=web&#038;cd=1&#038;ved=0CB4QFjAA&#038;url=http%3A%2F%2Fwww.youtube.com%2Fuser%2Foaklandlocal&#038;ei=4JoxVJ3GA4SFyQTm9oGwAQ&#038;usg=AFQjCNH6n-ZprkIPLcAAxreDu94zjOtXSg&#038;bvm=bv.76802529,d.aWw"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="wordpress-insta-2" class="cb-sidebar-widget widget_wordpress-insta"><h3 class="cb-sidebar-widget-title">@OaklandLocal on Instagram</h3>Please check the instagram widget has been set up correctly</div><div id="multi-widget-2" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="tag_cloud-2" class="widget cb-multi-widget tabbertab widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href='http://oaklandlocal.com/tags/oakulture/' class='tag-link-105 tag-link-position-1' title='82 topics' style='font-size: 8pt;'>#Oakulture</a>
<a href='http://oaklandlocal.com/tags/arts/' class='tag-link-6536 tag-link-position-2' title='87 topics' style='font-size: 8.59574468085pt;'>Arts &amp; Entertainment</a>
<a href='http://oaklandlocal.com/tags/childrens-fairyland/' class='tag-link-2456 tag-link-position-3' title='114 topics' style='font-size: 12.170212766pt;'>Children&#039;s Fairyland</a>
<a href='http://oaklandlocal.com/tags/downtown/' class='tag-link-71 tag-link-position-4' title='227 topics' style='font-size: 21.1063829787pt;'>Downtown</a>
<a href='http://oaklandlocal.com/tags/east-oakland/' class='tag-link-34 tag-link-position-5' title='210 topics' style='font-size: 19.914893617pt;'>East Oakland</a>
<a href='http://oaklandlocal.com/tags/education/' class='tag-link-7645 tag-link-position-6' title='125 topics' style='font-size: 13.3617021277pt;'>Education</a>
<a href='http://oaklandlocal.com/tags/education-voices/' class='tag-link-2038 tag-link-position-7' title='86 topics' style='font-size: 8.59574468085pt;'>Education Voices</a>
<a href='http://oaklandlocal.com/tags/food/' class='tag-link-7643 tag-link-position-8' title='88 topics' style='font-size: 8.89361702128pt;'>Food</a>
<a href='http://oaklandlocal.com/tags/fruitvale/' class='tag-link-37 tag-link-position-9' title='151 topics' style='font-size: 15.7446808511pt;'>Fruitvale</a>
<a href='http://oaklandlocal.com/tags/grand-lake/' class='tag-link-77 tag-link-position-10' title='104 topics' style='font-size: 10.9787234043pt;'>Grand Lake</a>
<a href='http://oaklandlocal.com/tags/jack-london-square/' class='tag-link-110 tag-link-position-11' title='150 topics' style='font-size: 15.7446808511pt;'>Jack London Square</a>
<a href='http://oaklandlocal.com/tags/megs-list/' class='tag-link-4335 tag-link-position-12' title='87 topics' style='font-size: 8.59574468085pt;'>Meg&#039;s list</a>
<a href='http://oaklandlocal.com/tags/music/' class='tag-link-609 tag-link-position-13' title='135 topics' style='font-size: 14.2553191489pt;'>Music</a>
<a href='http://oaklandlocal.com/tags/north-oakland/' class='tag-link-45 tag-link-position-14' title='188 topics' style='font-size: 18.7234042553pt;'>North Oakland</a>
<a href='http://oaklandlocal.com/tags/oaklandpolice/' class='tag-link-73 tag-link-position-15' title='95 topics' style='font-size: 9.78723404255pt;'>Oakland Police</a>
<a href='http://oaklandlocal.com/tags/oaktech/' class='tag-link-7641 tag-link-position-16' title='92 topics' style='font-size: 9.48936170213pt;'>OakTech</a>
<a href='http://oaklandlocal.com/tags/ousd/' class='tag-link-125 tag-link-position-17' title='104 topics' style='font-size: 10.9787234043pt;'>OUSD</a>
<a href='http://oaklandlocal.com/tags/temescal/' class='tag-link-861 tag-link-position-18' title='104 topics' style='font-size: 10.9787234043pt;'>Temescal</a>
<a href='http://oaklandlocal.com/tags/uptown/' class='tag-link-895 tag-link-position-19' title='161 topics' style='font-size: 16.6382978723pt;'>Uptown</a>
<a href='http://oaklandlocal.com/tags/west-oakland/' class='tag-link-925 tag-link-position-20' title='247 topics' style='font-size: 22pt;'>West Oakland</a></div>
</div><div id="recent-comments-2" class="widget cb-multi-widget tabbertab widget_recent_comments"><h3 class="widget-title">Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.SpectrumQueerMedia.com' rel='external nofollow' class='url'>Kin Folkz</a></span> on <a href="http://oaklandlocal.com/2015/02/2015-bay-area-queer-spaces-guide-oakland/#comment-1577307">A guide to Oakland&#8217;s queer spaces</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/10/personal-moments/#comment-1555362">Personal Moments</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/#comment-1546323">Manna Gallery Presents &#8220;A Sense of Place&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/#comment-1540534">Oakland Alcohol Relaunch</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/07/streets-istanbul-laura-domrose/#comment-1538805">Streets of Istanbul: Laura Domrose</a></li></ul></div>    		</div>
            
            </div><div id="bs_multiple_zones-3" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38608);</script></div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Latest Posts</h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="notSoStillLife21" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/03/notSoStillLife21-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/03/transformations-new-work-judy-seidel/">Transformations: New Work by Judy Seidel</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-03-16">March 16, 2017</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="wp 07.27 31x49 26# $4500 retail dmbstudio 31dec07" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/01/David-M-Bowman-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/01/balance-in-asymmetry/">Balance in Asymmetry</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-01-27">January 27, 2017</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2016/12/gardenscapes/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2016/12/Wilcox-1-72-dpi-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="wilcox-1-72-dpi" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/12/Wilcox-1-72-dpi-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2016/12/Wilcox-1-72-dpi-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2016/12/gardenscapes/">&#8220;Gardenscapes&#8221;</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-12-13">December 13, 2016</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2016/10/personal-moments/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="img_1079" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2016/10/IMG_1079-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2016/10/personal-moments/">Personal Moments</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-10-21">October 21, 2016</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="dsibony_transition1" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2016/08/dsibony_transition1-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/">Manna Gallery Presents &#8220;A Sense of Place&#8221;</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-29">August 29, 2016</time></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div><div id="widget_sp_image-9" class="cb-sidebar-widget widget_sp_image"><h3 class="cb-sidebar-widget-title">Support Oakland Local</h3><a href="http://oaklandlocal.com/donate/" target="_blank" class="widget_sp_image-image-link" title="Donate Now"><img width="252" height="64" alt="Donate Now" class="attachment-full aligncenter" style="max-width: 100%;" src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/donate-button-whitered1.png" /></a></div><div id="bs_multiple_zones-4" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38609);</script></div><div id="cb-popular-posts-2" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Most Read</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#ff9100;">
                	    <a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Oakland_downtown_building_detail_24" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/">20 ways to not be a gentrifier in Oakland (Community Voices)</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/oakland-local-editorial-team/" title="Posts by Oakland Local Editorial Team" class="url fn" rel="author">Oakland Local Editorial Team</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-01-30">January 30, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/#comments">358</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 64426</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/03/uptownjuice/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/03/juice_lineup-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Juice lineup" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/03/uptownjuice/">Uptown Juice Company: Bringing local, cold-pressed juices to the Town&#8211;with a Kickstarter campaign!</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/sophiaelson/" title="Posts by Sophia Elson" class="url fn" rel="author">Sophia Elson</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-03-28">March 28, 2014</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 11248</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/"><img width="80" height="54" src="http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="CG_Rendering1_2012WEB_649x439" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439.jpg 649w, http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439-300x202.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/">Brand New Affordable Housing Complex Downtown Now Accepting Applications</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/oakland-local-editorial-team/" title="Posts by Oakland Local Editorial Team" class="url fn" rel="author">Oakland Local Editorial Team</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-03-25">March 25, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/#comments">2</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 15207</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/06/future-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="future" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/">West Oakland Specific Plan renderings</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/annavignet/" title="Posts by Anna Vignet" class="url fn" rel="author">Anna Vignet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-06-27">June 27, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/#comments">82</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 10122</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="motherboard" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/">Why Oakland&#8217;s a tech start-up game changer</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/barbara-grady/" title="Posts by Barbara Grady" class="url fn" rel="author">Barbara Grady</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-12-24">December 24, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/#comments">2</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 59252</span></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"> <script type="text/javascript">broadstreet.zone(3063);</script></div>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="widget_sp_image-5" class="cb-footer-widget widget_sp_image"><a href="http://oaklandlocal.com" target="_self" class="widget_sp_image-image-link" title="Oakland Local Home"><img width="180" height="91" alt="Oakland Local Home" class="attachment-full aligncenter" style="max-width: 100%;" src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-white-iso.png" /></a></div><div id="sf_widget_constantcontact-3" class="cb-footer-widget widget_sf_widget_constantcontact"><h3 class="cb-footer-widget-title"><span>Sign Up for eBlasts</span></h3><form id="sf_widget_constantcontact_3_form" onsubmit="return sf_widget_constantcontact_3_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Oakland Local Daily" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Sign Up" /></form><script>function sf_widget_constantcontact_3_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];i<a.length;i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;}}else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));}}if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","http://oaklandlocal.com/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText)alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);}};xml.send(val.join(String.fromCharCode(38)));return false;}</script></div><div id="bs_multiple_zones-5" class="cb-footer-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38610);</script></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-2" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Latest News</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/06/IMG_3261-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="A woman commutes home via bike down 30th Street in West Oakland on Friday, June 12." /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/">West Oakland streets calm but tension remains</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 14859</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/08/800px-Oakland_City_Hall-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="800px-Oakland_City_Hall-3" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/">Speak Up Oakland encourages civic involvement</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 14515</span></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-recent-posts-slider-3" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Hot Eats</span></h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-430x270.png" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="OA BANNER BIG" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-430x270.png 430w, http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-400x250.png 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/">Oakland Alcohol Relaunch</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="Oysters on the half shell with champagne" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/">alaMar &#8211; Oakland’s “New American” has a Birthday</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/angelalazearmack/" title="Posts by Foodapprecianado" class="url fn" rel="author">Foodapprecianado</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-19">May 19, 2015</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="The Spirits Society Logo" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/">The Spirits Society: A monthly spirits-tasting event</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-21">April 21, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/#comments">1 Comment</a>
                    </span></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/"><img width="425" height="160" src="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="Stand and Deliver II: The Revenge of 80 Cent 80s Night at The Ruby Room" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april.jpg 425w, http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april-300x113.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/">The revenge of 80-cent &#8217;80s Night at The Ruby Room</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-07">April 7, 2015</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="5368214061_2577b9a02a_b" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/">Homebrew in Oakland like it&#8217;s 1902</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/liza-veale/" title="Posts by Liza Veale" class="url fn" rel="author">Liza Veale</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-03-04">March 4, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/#comments">1 Comment</a>
                    </span></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Oakland Local</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://oaklandlocal.com/about/">About Oakland Local</a></li>
<li id="menu-item-22358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22358"><a href="http://oaklandlocal.com/advertise/">Advertise</a></li>
<li id="menu-item-22354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22354"><a href="http://oaklandlocal.com/guidelines/">Community Guidelines</a></li>
<li id="menu-item-22355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22355"><a href="http://oaklandlocal.com/donate/">Donate</a></li>
<li id="menu-item-22359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22359"><a href="http://oaklandlocal.com/press/">Press</a></li>
<li id="menu-item-22491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="/wp-login.php">Log In</a></li>
<li id="menu-item-22357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22357"><a href="http://oaklandlocal.com/contact/">Contact us</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		
		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 58684;
		_sf_async_config.useCanonical = true;
		
		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-cda0bLkAekG2U"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-cda0bLkAekG2U.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier --> <script type='text/javascript'>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</script><script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

	</body>

</html> <!-- The End. what a ride! -->