
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

        <title>Manna Gallery Presents &quot;Circles and Grids&quot; - Oakland Local</title>

		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="http://static.oaklandlocal.com/wp-content/uploads/2014/09/favicon.png">

		<link rel="pingback" href="http://oaklandlocal.com/xmlrpc.php">

		<!-- Holding main menu -->
		
		<!-- head functions -->
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manna Gallery Presents &quot;Circles and Grids&quot; - Oakland Local" />
<meta property="og:description" content="Manna Gallery is pleased to present “Circles and Grids”, an exhibition of new works from Bay Area artist Hadley Williams. This exhibit opens Friday, February 16 and continues through Saturday March 24. Hadley will be at her opening reception on Saturday, March 3rd, from 2-4 pm when she will be available to discuss this new &hellip;" />
<meta property="og:url" content="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/" />
<meta property="og:site_name" content="Oakland Local" />
<meta property="article:tag" content="contemporary art" />
<meta property="article:tag" content="Hadley Williams" />
<meta property="article:tag" content="manna gallery" />
<meta property="article:tag" content="mixed media" />
<meta property="article:tag" content="oakland art" />
<meta property="article:tag" content="oakland art murmur" />
<meta property="article:tag" content="Uptown" />
<meta property="article:section" content="Arts &amp; Culture" />
<meta property="article:published_time" content="2018-01-24T13:24:58+00:00" />
<meta property="og:image" content="http://oaklandlocal.com/wp-content/uploads/2018/01/Image-1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Feed" href="http://oaklandlocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Comments Feed" href="http://oaklandlocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oakland Local &raquo; Manna Gallery Presents &#8220;Circles and Grids&#8221; Comments Feed" href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oaklandlocal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minimal-insta-css'  href='http://static.oaklandlocal.com/wp-content/plugins/minimalist-instagram-widget/wp-insta.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://static.oaklandlocal.com/wp-content/uploads/custom-css/custom-css-1417363968.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=3.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti/library/css/ie.css?ver=3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-stylesheet-css'  href='http://static.oaklandlocal.com/wp-content/themes/valenti-child/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.broadstreetads.com/init.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/wp-a11y.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"http:\/\/oaklandlocal.com\/","mobile_width":"480","last_modified":"b41fbbaa8f32fb3f20385052e7c5b282","tooltip_details":[],"visibility_check":"1","gmt_offset":"-8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=3.3.4.7'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://oaklandlocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oaklandlocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oaklandlocal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://oaklandlocal.com/?p=29032' />
<link rel="alternate" type="application/json+oembed" href="http://oaklandlocal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foaklandlocal.com%2F2018%2F01%2Fmanna-gallery-presents-circles-grids%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oaklandlocal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foaklandlocal.com%2F2018%2F01%2Fmanna-gallery-presents-circles-grids%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<style>.cb-overlay-stars .fa-star, #cb-vote .fa-star, #cb-to-top .fa-long-arrow-up, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span {
            color:#c4393e;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #c4393e;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #c4393e ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #c4393e;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-breaking-news span, .cb-grid-4 h2 a, .cb-grid-5 h2 a, .cb-grid-6 h2 a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, .cb-byline, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }

                     </style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11156868-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script><style type="text/css">#widget_sp_image-2, #widget_sp_image-3, #widget_sp_image-4
{ max-width: 300px; margin: 0 auto; }

#widget_sp_image-5  { max-width: 180px; margin: 0 auto !important; }

@media only screen and (min-width: 1200px) {
#logo { padding: 20px 0 10px 80px; }
}.entry-content a, .entry-content a:visited {color:#c4393e; }</style><!-- end custom css -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="alternate" type="application/json+oembed" href="http://oaklandlocal.com/?oembed=true&amp;format=json&amp;url=http%3A%2F%2Foaklandlocal.com%2F2018%2F01%2Fmanna-gallery-presents-circles-grids%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oaklandlocal.com/?oembed=true&amp;format=xml&amp;url=http%3A%2F%2Foaklandlocal.com%2F2018%2F01%2Fmanna-gallery-presents-circles-grids%2F" />
<style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-29032 single-format-standard">

        
	    <div id="cb-outer-container"
    		<div id="cb-container" class="cb-no-top"  >

                <header class="header clearfix wrap" role="banner">                    
                    
                        <div class="wrap clearfix">
                                                                            <div id="logo" class="cb-with-large">
                                                <a href="http://oaklandlocal.com">
                                                    <img src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-black-iso.png" alt="Oakland Local logo" width="180" height="91" data-retina-src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-black-iso@2x.png" />
                                                </a>
                                            </div>
                                <div class="cb-large"><div style="width: 728px; height: 90px;"><script type="text/javascript">broadstreet.zone(1307);</script></div></div>                        </div>

    				    <nav id="cb-nav-bar" class="clearfix stickybar cb-dark-menu" role="navigation">

                            <div id="cb-search-modal" class="cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://oaklandlocal.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div> <div class="wrap clearfix"><div id="cb-main-menu" class="menu-navigation-container"><ul class="nav main-nav clearfix"><li id="menu-item-22322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22322"><a href="http://oaklandlocal.com">Home</a><div class="cb-links-menu"></li>
<li id="menu-item-22323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22323"><a href="http://oaklandlocal.com/topics/news/">News</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2012/07/code-for-america-brings-new-meaning-to-civic-engagement/"><img width="325" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA.jpeg 508w, http://static.oaklandlocal.com/wp-content/uploads/2012/06/CFA-300x221.jpeg 300w" sizes="(max-width: 325px) 100vw, 325px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2012/07/code-for-america-brings-new-meaning-to-civic-engagement/">Code for America brings "new meaning" to civic engagement</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2012-07-05">July 5, 2012</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/news/" title="View all posts in News">News</a>,  <a href="http://oaklandlocal.com/topics/oaktech/" title="View all posts in OakTech">OakTech</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 10387</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/06/IMG_3261-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/">West Oakland streets calm but tension remains</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 18001</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/08/800px-Oakland_City_Hall-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/">Speak Up Oakland encourages civic involvement</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 16952</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082.jpg 2048w, http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082-300x225.jpg 300w, http://static.oaklandlocal.com/wp-content/uploads/2013/12/IMG_0082-1024x768.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/">Underrepresented business owners play key role in mayor&#8217;s economic plan</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/06/underrepresented-business-owners-play-key-role-in-mayors-economic-plan/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 18195</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/warriors-lead-the-series-4-1-after-40-years/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/14105610526_c2cfc43364_k-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/warriors-lead-the-series-4-1-after-40-years/">Warriors lead the series 4-1 after 40 years</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/rebelgreen/" title="Posts by Simone Larson" class="url fn" rel="author">Simone Larson</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-28">May 28, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 7227</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/04/2015-05-03-12.00.201-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/">Kiva Zip loans fuels Oakland small business community</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-18">May 18, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/05/kiva-zip-loans-fuels-oakland-small-business-community/#comments">3</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 9989</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-80x60.png 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/04/oakland-indie-awards-600x450.png 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/">Find out tonight which of these Oakland Indie Award nominees will win</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/nmeier/" title="Posts by Natalie Meier" class="url fn" rel="author">Natalie Meier</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-06">May 6, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/05/9th-annual-oakland-indie-awards-nominees/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 9072</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="http://oaklandlocal.com/topics/arts-and-culture/">Culture</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Featured</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/how-do-you-wearyourvoice-10/"><img width="480" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2015/04/saqib-e1429803101423-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/how-do-you-wearyourvoice-10/">How Do You #WearYourVoice</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-23">April 23, 2015</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/arts-and-culture/" title="View all posts in Arts &amp; Culture">Arts &amp; Culture</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 7292</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/">Manna Gallery Presents &#8220;Circles and Grids&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-24">January 24, 2018</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 1</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/12/impressions-by-land/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/12/impressions-by-land/">Impressions by Land</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-12">December 12, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 689</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/10/connecting-threads/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/10/TiffanySchmierer_Bridges_2017-72-dpi-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/10/connecting-threads/">&#8220;Connecting Threads&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-18">October 18, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 1445</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/08/serendipity-opens-soon-manna-gallery/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-300x222.jpg 300w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-768x569.jpg 768w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-1024x759.jpg 1024w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-600x450.jpg 600w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/08/serendipity-opens-soon-manna-gallery/">&#8220;Serendipity&#8221;  Opens Soon at Manna Gallery</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-29">August 29, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 1729</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/07/reception-mark-lightfoot/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/07/reception-mark-lightfoot/">Reception for Mark Lightfoot</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-13">July 13, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 2121</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2017/07/manna-gallery-presents-terrain/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2017/07/manna-gallery-presents-terrain/">Manna Gallery Presents &#8220;Terrain&#8221;</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-13">July 13, 2017</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 2016</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://oaklandlocal.com/topics/food/">Food</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Random</span></div>
                                        <ul> <li class="cb-article clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2010/03/get-those-green-thumbs-geared-up-its-time-to-start-your-gardens/"><img width="480" height="188" src="http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden.jpg 520w, http://static.oaklandlocal.com/wp-content/uploads/2010/03/dsp_garden-300x117.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2010/03/get-those-green-thumbs-geared-up-its-time-to-start-your-gardens/">Get those green thumbs geared up... it's time to start your gardens!</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2010-03-16">March 16, 2010</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/food/" title="View all posts in Food">Food</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 8074</span></div></div>
                        </div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#c4393e;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/">Oakland Alcohol Relaunch</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 8493</span></div></div>
                       </div></li> <li class="cb-article-2 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/">alaMar &#8211; Oakland’s “New American” has a Birthday</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/angelalazearmack/" title="Posts by Foodapprecianado" class="url fn" rel="author">Foodapprecianado</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-19">May 19, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 7124</span></div></div>
                       </div></li> <li class="cb-article-3 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/">The Spirits Society: A monthly spirits-tasting event</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-21">April 21, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 8031</span></div></div>
                       </div></li> <li class="cb-article-4 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/">The revenge of 80-cent &#8217;80s Night at The Ruby Room</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-07">April 7, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 9092</span></div></div>
                       </div></li> <li class="cb-article-5 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/">Homebrew in Oakland like it&#8217;s 1902</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/liza-veale/" title="Posts by Liza Veale" class="url fn" rel="author">Liza Veale</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-03-04">March 4, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/#comments">1</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 9099</span></div></div>
                       </div></li> <li class="cb-article-6 clearfix">
                        <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2015/02/sweet-treat-pietisserie-gets-a-storefront/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/IMG_9388-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a></div>
                        <div class="cb-meta">
                            <h2 class="h4"><a href="http://oaklandlocal.com/2015/02/sweet-treat-pietisserie-gets-a-storefront/">Sweet treat: PieTisserie gets a storefront</a></h2>
                            <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/nmeier/" title="Posts by Natalie Meier" class="url fn" rel="author">Natalie Meier</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-02-24">February 24, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 10486</span></div></div>
                       </div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-22485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-22485"><a href="http://oaklandlocal.com/events-calendar/">Events Calendar</a><div class="cb-links-menu"><ul class="cb-sub-menu">	<li id="menu-item-22486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22486"><a href="http://oaklandlocal.com/events-calendar/submit-an-event/">Submit an Event</a></li>
</ul></div></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://oaklandlocal.com/topics/community-voices/">Voices</a><div class="cb-links-menu"></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://oaklandlocal.com/topics/oaktech/">OakTech</a><div class="cb-links-menu"></li>
<li id="menu-item-22325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-22325"><a href="/neighborhood">Neighborhood</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-23611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23611"><a href="/tags/adams-point/">Adam&#8217;s Point</a></li>
	<li id="menu-item-23612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23612"><a href="/tags/allendale/">Allendale</a></li>
	<li id="menu-item-23607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23607"><a href="/tags/brookfield-village/">Brookfield Village</a></li>
	<li id="menu-item-23613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23613"><a href="/tags/chinatown/">Chinatown</a></li>
	<li id="menu-item-23614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23614"><a href="/tags/cleveland-heights/">Cleveland Heights</a></li>
	<li id="menu-item-23615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23615"><a href="/tags/dimond/">Dimond</a></li>
	<li id="menu-item-23616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="/tags/downtown/">Downtown</a></li>
	<li id="menu-item-23617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23617"><a href="/tags/grand-lake/">Grand Lake</a></li>
	<li id="menu-item-23618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23618"><a href="/tags/glenview/">Glenview</a></li>
	<li id="menu-item-23619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23619"><a href="/tags/east-oakland">East Oakland</a></li>
	<li id="menu-item-23620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23620"><a href="/tags/eastlake/">Eastlake</a></li>
	<li id="menu-item-23621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23621"><a href="/tags/eastmont">Eastmont</a></li>
	<li id="menu-item-23622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23622"><a href="/tags/elmhurst">Elmhurst</a></li>
	<li id="menu-item-23623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23623"><a href="/tags/havenscourt">Havenscourt</a></li>
	<li id="menu-item-23624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23624"><a href="/tags/fruitvale">Fruitvale</a></li>
	<li id="menu-item-23625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23625"><a href="/tags/jack-london-square/">Jack London Square</a></li>
	<li id="menu-item-23626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23626"><a href="/tags/jingletown">Jingletown</a></li>
	<li id="menu-item-23627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23627"><a href="/tags/lakeshore">Lakeshore</a></li>
	<li id="menu-item-23628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23628"><a href="/tags/laurel/">Laurel</a></li>
	<li id="menu-item-23629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23629"><a href="/tags/lower-hills/">Lower Hills</a></li>
	<li id="menu-item-23630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23630"><a href="/tags/maxwell-park">Maxwell Park</a></li>
	<li id="menu-item-23631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23631"><a href="/tags/melrose/">Melrose</a></li>
	<li id="menu-item-23632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23632"><a href="/tags/millsmont">Millsmont</a></li>
	<li id="menu-item-23633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23633"><a href="/tags/montclair">Montclair</a></li>
	<li id="menu-item-23634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23634"><a href="/tags/north-oakland">North Oakland</a></li>
	<li id="menu-item-23635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23635"><a href="/tags/oakland-hills">Oakland Hills</a></li>
	<li id="menu-item-23636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23636"><a href="/tags/oakmore/">Oakmore</a></li>
	<li id="menu-item-23637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23637"><a href="/tags/old-oakland">Old Oakland</a></li>
	<li id="menu-item-23638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23638"><a href="/tags/piedmont/">Piedmont Avenue</a></li>
	<li id="menu-item-23639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23639"><a href="/tags/redwood-heights/">Redwood Heights</a></li>
	<li id="menu-item-23640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23640"><a href="/tags/rockridge">Rockridge</a></li>
	<li id="menu-item-23641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23641"><a href="/tags/san-antonio">San Antonio</a></li>
	<li id="menu-item-23642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23642"><a href="/tags/skyline">Skyline</a></li>
	<li id="menu-item-23643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23643"><a href="/tags/sobrante-park">Sobrante Park</a></li>
	<li id="menu-item-23644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23644"><a href="/tags/temescal">Temescal</a></li>
	<li id="menu-item-23645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23645"><a href="/tags/trestle-glen">Trestle Glen</a></li>
	<li id="menu-item-23646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23646"><a href="/tags/uptown">Uptown</a></li>
	<li id="menu-item-23647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23647"><a href="/tags/west-oakland">West Oakland</a></li>
	<li id="menu-item-23648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23648"><a href="/tags/westonster">Westonster</a></li>
	<li id="menu-item-23649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23649"><a href="/tags/woodminster">Woodminster</a></li>
</ul></div></li>
<li class="cb-icons"><ul><li class="cb-icon-search"><a href="#" title="Search" class="cb-tip-bot" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a></li></ul></li></ul></div></div>
    	 				</nav>

    	 				
                            <!-- Secondary Menu -->
                            <div id="cb-top-menu" class="clearfix cb-dark-menu cb-hidden">
                                    <div class="wrap clearfix">

                                        
                                                    <a href="#" id="cb-small-menu-trigger"><i class="fa fa-bars"></i></a>

                                        <a href="#" title="Search" class="cb-tip-bot cb-small-menu-icons cb-small-menu-search" data-reveal-id="cb-search-modal"><i class="fa fa-search"></i></a>
                                        <div id="cb-tap-detect"></div>

                                    </div>
                            </div>
                            <!-- /Secondary Menu -->

                        
                        
                            <!-- Small-Screen Menu -->

                            <section id="cb-small-menu" class="clearfix cb-dark-menu cb-sm-on">

                                <a href="#" id="cb-small-menu-close"><i class="fa fa-times"></i></a>

                                <ul class="cb-small-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22322"><a href="http://oaklandlocal.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22323"><a href="http://oaklandlocal.com/topics/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="http://oaklandlocal.com/topics/arts-and-culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://oaklandlocal.com/topics/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-22485"><a href="http://oaklandlocal.com/events-calendar/">Events Calendar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22486"><a href="http://oaklandlocal.com/events-calendar/submit-an-event/">Submit an Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://oaklandlocal.com/topics/community-voices/">Voices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://oaklandlocal.com/topics/oaktech/">OakTech</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-22325"><a href="/neighborhood">Neighborhood</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23611"><a href="/tags/adams-point/">Adam&#8217;s Point</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23612"><a href="/tags/allendale/">Allendale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23607"><a href="/tags/brookfield-village/">Brookfield Village</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23613"><a href="/tags/chinatown/">Chinatown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23614"><a href="/tags/cleveland-heights/">Cleveland Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23615"><a href="/tags/dimond/">Dimond</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23616"><a href="/tags/downtown/">Downtown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23617"><a href="/tags/grand-lake/">Grand Lake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23618"><a href="/tags/glenview/">Glenview</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23619"><a href="/tags/east-oakland">East Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23620"><a href="/tags/eastlake/">Eastlake</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23621"><a href="/tags/eastmont">Eastmont</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23622"><a href="/tags/elmhurst">Elmhurst</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23623"><a href="/tags/havenscourt">Havenscourt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23624"><a href="/tags/fruitvale">Fruitvale</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23625"><a href="/tags/jack-london-square/">Jack London Square</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23626"><a href="/tags/jingletown">Jingletown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23627"><a href="/tags/lakeshore">Lakeshore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23628"><a href="/tags/laurel/">Laurel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23629"><a href="/tags/lower-hills/">Lower Hills</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23630"><a href="/tags/maxwell-park">Maxwell Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23631"><a href="/tags/melrose/">Melrose</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23632"><a href="/tags/millsmont">Millsmont</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23633"><a href="/tags/montclair">Montclair</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23634"><a href="/tags/north-oakland">North Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23635"><a href="/tags/oakland-hills">Oakland Hills</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23636"><a href="/tags/oakmore/">Oakmore</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23637"><a href="/tags/old-oakland">Old Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23638"><a href="/tags/piedmont/">Piedmont Avenue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23639"><a href="/tags/redwood-heights/">Redwood Heights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23640"><a href="/tags/rockridge">Rockridge</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23641"><a href="/tags/san-antonio">San Antonio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23642"><a href="/tags/skyline">Skyline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23643"><a href="/tags/sobrante-park">Sobrante Park</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23644"><a href="/tags/temescal">Temescal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23645"><a href="/tags/trestle-glen">Trestle Glen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23646"><a href="/tags/uptown">Uptown</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23647"><a href="/tags/west-oakland">West Oakland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23648"><a href="/tags/westonster">Westonster</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23649"><a href="/tags/woodminster">Woodminster</a></li>
</ul>
</li>
</ul>
                            </section>

                            <!-- /Small-Screen Menu -->

                        
                        
    	 				<a href="#" id="cb-to-top"><i class="fa fa-long-arrow-up"></i></a>

                        
                </header> <!-- end header --><header id="cb-parallax-featured" class="wrap clearfix"><div class="cb-entry-header cb-style-parallax"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Manna Gallery Presents &#8220;Circles and Grids&#8221;</h1><div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-24">January 24, 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder"></i>  <a href="http://oaklandlocal.com/topics/arts-and-culture/" title="View all posts in Arts &amp; Culture">Arts &amp; Culture</a></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 2</span></div></div></span></div><div class="cb-image" data-type="background" style="background-image: url(http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1.jpg)"></div><div id="cb-parallax-bg"></div></header>            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="clearfix" role="main">

							<article id="post-29032" class="clearfix post-29032 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-and-culture tag-contemporary-art tag-hadley-williams tag-manna-gallery tag-mixed-media tag-oakland-art tag-oakland-art-murmur tag-uptown" role="article" itemscope itemtype="http://schema.org/BlogPosting">

                                 
								<section class="entry-content clearfix" itemprop="articleBody">

									<p>Manna Gallery is pleased to present <strong>“Circles and Grids”,</strong> an exhibition of new works from Bay Area artist Hadley Williams. This exhibit opens Friday, February 16 and continues through Saturday March 24. Hadley will be at her opening reception on Saturday, March 3<sup>rd</sup>, from 2-4 pm when she will be available to discuss this new body of work.</p>
<p>Hadley says, “In my abstract paintings I use repeated, handmade forms to create clusters, fields or grids.</p>
<p>“My recent work is a series of line paintings made with acrylic and gesso. I apply horizontal strips of tape to the canvas leaving space between strips, paint on the canvas between the tape, and spray the wet paint with water to cause the paint to bleed under the tape borders. After each round of paint is dry, I remove the tape and repeat the process until the canvas is covered.</p>
<p>“The tension between the straight lines made by the machined tape and the more unpredictable, seeping paint is compelling to me. During the process of making each painting, I experience a mixture of being in control and being surprised; I am working to integrate and balance these contrasting states.”</p>
<p>Raised in Weston, Massachusetts and Portola Valley, California, Hadley Williams received a BS in Social Work from Cornell University and an MFA in Studio Arts from John F. Kennedy University.</p>
<p>Juror Linda Connor selected one of Hadley&#8217;s recent pieces to be included in the exhibition Black &amp; White and Shades of Gray at O&#8217;Hanlon Center for the Arts in Mill Valley. Hadley’s shows received two Critic&#8217;s Picks reviews by DeWitt Cheng in the East Bay Express and two Critic&#8217;s Choice reviews by Jeanne Storck and DeWitt Cheng in The East Bay Monthly.</p>
<p>Her work is in corporate and private collections in the United States and Switzerland.  She paints in her Oakland studio and lives with her family in the East Bay.</p>
<p><a href="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3.jpg"><img class="alignnone size-medium wp-image-29034" src="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-300x300.jpg" alt="" width="300" height="300" srcset="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-300x300.jpg 300w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-150x150.jpg 150w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-768x768.jpg 768w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-1024x1024.jpg 1024w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-125x125.jpg 125w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-32x32.jpg 32w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-64x64.jpg 64w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-96x96.jpg 96w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3-128x128.jpg 128w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-3.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>

								</section> <!-- end article section -->

								<footer class="article-footer">
									<p class="cb-tags"> <a href="http://oaklandlocal.com/tags/contemporary-art/" rel="tag">contemporary art</a><a href="http://oaklandlocal.com/tags/hadley-williams/" rel="tag">Hadley Williams</a><a href="http://oaklandlocal.com/tags/manna-gallery/" rel="tag">manna gallery</a><a href="http://oaklandlocal.com/tags/mixed-media/" rel="tag">mixed media</a><a href="http://oaklandlocal.com/tags/oakland-art/" rel="tag">oakland art</a><a href="http://oaklandlocal.com/tags/oakland-art-murmur/" rel="tag">oakland art murmur</a><a href="http://oaklandlocal.com/tags/uptown/" rel="tag">Uptown</a></p><div class="cb-social-sharing cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div class="cb-facebook"><div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                       <div class="fb-like" data-href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/" data-width="450" data-layout="button_count" data-show-faces="false" data-send="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Foaklandlocal.com%2F2018%2F01%2Fmanna-gallery-presents-circles-grids%2F&media=http%3A%2F%2Foaklandlocal.com%2Fwp-content%2Fuploads%2F2018%2F01%2FImage-1.jpg&description=Manna+Gallery+Presents+%26%238220%3BCircles+and+Grids%26%238221%3B" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="clearfix"><div id="cb-previous-link"><a href="http://oaklandlocal.com/2017/12/impressions-by-land/"><i class="fa fa-long-arrow-left"></i></a><a href="http://oaklandlocal.com/2017/12/impressions-by-land/" rel="prev">Impressions by Land</a></div><div class="cb-empty">No More Stories</div></div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="http://oaklandlocal.com/author/mannagallery/"><img alt='' src='http://2.gravatar.com/avatar/809a597b54c08c2b24667e6ac2e26b8b?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/809a597b54c08c2b24667e6ac2e26b8b?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="http://oaklandlocal.com/author/mannagallery/"><span class="fn">mannagallery</span></a></div></div></div></div><div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="no-1">
                                <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2013/04/oakland-social-where-to-get-your-jam-on/"><img width="360" height="240" src="http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam.jpg 720w, http://static.oaklandlocal.com/wp-content/uploads/2013/04/goldenstateslam-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://oaklandlocal.com/2013/04/oakland-social-where-to-get-your-jam-on/">Oakland Social: Where to get your &#8216;jam&#8217; on</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/bonnafied/" title="Posts by Bonnie Chan" class="url fn" rel="author">Bonnie Chan</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2013-04-19">April 19, 2013</time></div></div>                                </div>
                            </li>
                            <li class="no-2">
                                <div class="cb-mask" style="background-color:#c4393e;"><a href="http://oaklandlocal.com/2013/05/city-of-oakland-partners-with-popuphood-to-help-revitalize-downtown/"><img width="289" height="174" src="http://static.oaklandlocal.com/wp-content/uploads/2013/04/images-5.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta">
                                     <h4><a href="http://oaklandlocal.com/2013/05/city-of-oakland-partners-with-popuphood-to-help-revitalize-downtown/">City of Oakland partners with Popuphood to help revitalize downtown</a></h4>
                                     <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/laura-mccamy/" title="Posts by Laura McCamy" class="url fn" rel="author">Laura McCamy</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2013-05-17">May 17, 2013</time></div></div>                                </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/manna-gallery-presents-circles-grids/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://oaklandlocal.com/wp-comments-post.php?wpe-comment-post=oaklandlocal" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='29032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83fbc6d961" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<aside class="cb-sidebar clearfix" role="complementary">

<div id="search-2" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="http://oaklandlocal.com/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div><div id="sf_widget_constantcontact-2" class="cb-sidebar-widget widget_sf_widget_constantcontact"><h3 class="cb-sidebar-widget-title">Sign up for eBlasts</h3><form id="sf_widget_constantcontact_2_form" onsubmit="return sf_widget_constantcontact_2_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Oakland Local Daily" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Sign Up" /></form><script>function sf_widget_constantcontact_2_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];i<a.length;i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;}}else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));}}if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","http://oaklandlocal.com/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText)alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);}};xml.send(val.join(String.fromCharCode(38)));return false;}</script></div><div id="bs_multiple_zones-2" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38607);</script></div><div id="social-media-icons-2" class="cb-sidebar-widget cb-social-media-widget clearfix"><h3 class="cb-sidebar-widget-title">Connect with Us</h3><a href="http://twitter.com/oaklandlocal"  target="_blank" class="cb-social-media-icon cb-twitter icon-1"></a><a href="http://facebook.com/oaklocal"  target="_blank" class="cb-social-media-icon cb-facebook icon-2"></a><a href="https://plus.google.com/111186430039653569404"  target="_blank" class="cb-social-media-icon cb-googleplus icon-3"></a><a href="https://www.google.com/url?sa=t&#038;rct=j&#038;q=&#038;esrc=s&#038;source=web&#038;cd=1&#038;ved=0CB4QFjAA&#038;url=http%3A%2F%2Fwww.youtube.com%2Fuser%2Foaklandlocal&#038;ei=4JoxVJ3GA4SFyQTm9oGwAQ&#038;usg=AFQjCNH6n-ZprkIPLcAAxreDu94zjOtXSg&#038;bvm=bv.76802529,d.aWw"  target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="wordpress-insta-2" class="cb-sidebar-widget widget_wordpress-insta"><h3 class="cb-sidebar-widget-title">@OaklandLocal on Instagram</h3>Please check the instagram widget has been set up correctly</div><div id="multi-widget-2" class="cb-sidebar-widget cb-multi-widget">    		<div class="tabber">
         	  <div id="tag_cloud-2" class="widget cb-multi-widget tabbertab widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="http://oaklandlocal.com/tags/oakulture/" class="tag-cloud-link tag-link-105 tag-link-position-1" style="font-size: 8pt;" aria-label="#Oakulture (86 items)">#Oakulture</a>
<a href="http://oaklandlocal.com/tags/arts/" class="tag-cloud-link tag-link-6536 tag-link-position-2" style="font-size: 8.62222222222pt;" aria-label="Arts &amp; Entertainment (91 items)">Arts &amp; Entertainment</a>
<a href="http://oaklandlocal.com/tags/childrens-fairyland/" class="tag-cloud-link tag-link-2456 tag-link-position-3" style="font-size: 11.7333333333pt;" aria-label="Children&#039;s Fairyland (114 items)">Children&#039;s Fairyland</a>
<a href="http://oaklandlocal.com/tags/downtown/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 21.0666666667pt;" aria-label="Downtown (227 items)">Downtown</a>
<a href="http://oaklandlocal.com/tags/east-oakland/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 19.8222222222pt;" aria-label="East Oakland (210 items)">East Oakland</a>
<a href="http://oaklandlocal.com/tags/education/" class="tag-cloud-link tag-link-7645 tag-link-position-6" style="font-size: 12.9777777778pt;" aria-label="Education (125 items)">Education</a>
<a href="http://oaklandlocal.com/tags/education-voices/" class="tag-cloud-link tag-link-2038 tag-link-position-7" style="font-size: 8pt;" aria-label="Education Voices (86 items)">Education Voices</a>
<a href="http://oaklandlocal.com/tags/food/" class="tag-cloud-link tag-link-7643 tag-link-position-8" style="font-size: 8.31111111111pt;" aria-label="Food (88 items)">Food</a>
<a href="http://oaklandlocal.com/tags/fruitvale/" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 15.4666666667pt;" aria-label="Fruitvale (151 items)">Fruitvale</a>
<a href="http://oaklandlocal.com/tags/grand-lake/" class="tag-cloud-link tag-link-77 tag-link-position-10" style="font-size: 10.4888888889pt;" aria-label="Grand Lake (104 items)">Grand Lake</a>
<a href="http://oaklandlocal.com/tags/jack-london-square/" class="tag-cloud-link tag-link-110 tag-link-position-11" style="font-size: 15.4666666667pt;" aria-label="Jack London Square (150 items)">Jack London Square</a>
<a href="http://oaklandlocal.com/tags/megs-list/" class="tag-cloud-link tag-link-4335 tag-link-position-12" style="font-size: 8pt;" aria-label="Meg&#039;s list (87 items)">Meg&#039;s list</a>
<a href="http://oaklandlocal.com/tags/music/" class="tag-cloud-link tag-link-609 tag-link-position-13" style="font-size: 13.9111111111pt;" aria-label="Music (135 items)">Music</a>
<a href="http://oaklandlocal.com/tags/north-oakland/" class="tag-cloud-link tag-link-45 tag-link-position-14" style="font-size: 18.5777777778pt;" aria-label="North Oakland (188 items)">North Oakland</a>
<a href="http://oaklandlocal.com/tags/oaklandpolice/" class="tag-cloud-link tag-link-73 tag-link-position-15" style="font-size: 9.24444444444pt;" aria-label="Oakland Police (95 items)">Oakland Police</a>
<a href="http://oaklandlocal.com/tags/oaktech/" class="tag-cloud-link tag-link-7641 tag-link-position-16" style="font-size: 8.93333333333pt;" aria-label="OakTech (92 items)">OakTech</a>
<a href="http://oaklandlocal.com/tags/ousd/" class="tag-cloud-link tag-link-125 tag-link-position-17" style="font-size: 10.4888888889pt;" aria-label="OUSD (104 items)">OUSD</a>
<a href="http://oaklandlocal.com/tags/temescal/" class="tag-cloud-link tag-link-861 tag-link-position-18" style="font-size: 10.4888888889pt;" aria-label="Temescal (104 items)">Temescal</a>
<a href="http://oaklandlocal.com/tags/uptown/" class="tag-cloud-link tag-link-895 tag-link-position-19" style="font-size: 16.7111111111pt;" aria-label="Uptown (166 items)">Uptown</a>
<a href="http://oaklandlocal.com/tags/west-oakland/" class="tag-cloud-link tag-link-925 tag-link-position-20" style="font-size: 22pt;" aria-label="West Oakland (247 items)">West Oakland</a></div>
</div><div id="recent-comments-2" class="widget cb-multi-widget tabbertab widget_recent_comments"><h3 class="widget-title">Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.SpectrumQueerMedia.com' rel='external nofollow' class='url'>Kin Folkz</a></span> on <a href="http://oaklandlocal.com/2015/02/2015-bay-area-queer-spaces-guide-oakland/#comment-1577307">A guide to Oakland&#8217;s queer spaces</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/10/personal-moments/#comment-1555362">Personal Moments</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/08/manna-gallery-presents-sense-place/#comment-1546323">Manna Gallery Presents &#8220;A Sense of Place&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/#comment-1540534">Oakland Alcohol Relaunch</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://twitter.com/breakingoaknews' rel='external nofollow' class='url'>breakingoaknews</a></span> on <a href="http://oaklandlocal.com/2016/07/streets-istanbul-laura-domrose/#comment-1538805">Streets of Istanbul: Laura Domrose</a></li></ul></div>    		</div>
            
            </div><div id="bs_multiple_zones-3" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38608);</script></div><div id="cb-recent-posts-slider-2" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title">Latest Posts</h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2018/01/Image-1-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2018/01/manna-gallery-presents-circles-grids/">Manna Gallery Presents &#8220;Circles and Grids&#8221;</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2018-01-24">January 24, 2018</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/12/impressions-by-land/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/12/GallagherIversonUntitledCalifornia17-B-2-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/12/impressions-by-land/">Impressions by Land</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-12-12">December 12, 2017</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/10/connecting-threads/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/10/TiffanySchmierer_Bridges_2017-72-dpi-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/10/TiffanySchmierer_Bridges_2017-72-dpi-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/10/TiffanySchmierer_Bridges_2017-72-dpi-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/10/connecting-threads/">&#8220;Connecting Threads&#8221;</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-10-18">October 18, 2017</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/08/serendipity-opens-soon-manna-gallery/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/08/DSCN9951-001-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/08/serendipity-opens-soon-manna-gallery/">&#8220;Serendipity&#8221;  Opens Soon at Manna Gallery</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-08-29">August 29, 2017</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2017/07/reception-mark-lightfoot/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2017/07/fire-and-ice-3-1-72-dpipsd-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2017/07/reception-mark-lightfoot/">Reception for Mark Lightfoot</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/mannagallery/" title="Posts by mannagallery" class="url fn" rel="author">mannagallery</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2017-07-13">July 13, 2017</time></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div><div id="widget_sp_image-9" class="cb-sidebar-widget widget_sp_image"><h3 class="cb-sidebar-widget-title">Support Oakland Local</h3><a href="http://oaklandlocal.com/donate/" target="_blank" class="widget_sp_image-image-link" title="Donate Now"><img width="252" height="64" alt="Donate Now" class="attachment-full aligncenter" style="max-width: 100%;" src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/donate-button-whitered1.png" /></a></div><div id="bs_multiple_zones-4" class="cb-sidebar-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38609);</script></div><div id="cb-popular-posts-2" class="cb-sidebar-widget widget-popular-posts widget-latest-articles"><h3 class="cb-sidebar-widget-title">Most Read</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#ff9100;">
                	    <a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2014/01/Oakland_downtown_building_detail_24-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/">20 ways to not be a gentrifier in Oakland (Community Voices)</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/oakland-local-editorial-team/" title="Posts by Oakland Local Editorial Team" class="url fn" rel="author">Oakland Local Editorial Team</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-01-30">January 30, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/01/20-ways-to-not-be-a-gentrifier-in-oakland-community-voices/#comments">358</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 73099</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/03/uptownjuice/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/03/juice_lineup-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Juice lineup" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/03/uptownjuice/">Uptown Juice Company: Bringing local, cold-pressed juices to the Town&#8211;with a Kickstarter campaign!</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/sophiaelson/" title="Posts by Sophia Elson" class="url fn" rel="author">Sophia Elson</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-03-28">March 28, 2014</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 13948</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/"><img width="80" height="54" src="http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439.jpg 649w, http://static.oaklandlocal.com/wp-content/uploads/2014/03/CG_Rendering1_2012WEB_649x439-300x202.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/">Brand New Affordable Housing Complex Downtown Now Accepting Applications</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/oakland-local-editorial-team/" title="Posts by Oakland Local Editorial Team" class="url fn" rel="author">Oakland Local Editorial Team</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-03-25">March 25, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/03/brand-new-affordable-housing-complex-downtown-now-accepting-applications/#comments">2</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 18557</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/06/future-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/">West Oakland Specific Plan renderings</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/annavignet/" title="Posts by Anna Vignet" class="url fn" rel="author">Anna Vignet</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-06-27">June 27, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/06/west-oakland-specific-plan-renderings/#comments">82</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 13261</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="motherboard" srcset="http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-80x60.jpg 80w, http://static.oaklandlocal.com/wp-content/uploads/2014/12/3455992927_e75bc5cc12_o-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/">Why Oakland&#8217;s a tech start-up game changer</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/barbara-grady/" title="Posts by Barbara Grady" class="url fn" rel="author">Barbara Grady</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2014-12-24">December 24, 2014</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2014/12/why-oaklands-a-tech-start-up-game-changer/#comments">2</a>
                    </span></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 87737</span></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-5" class="cb-sidebar-widget widget_text">			<div class="textwidget"> <script type="text/javascript">broadstreet.zone(3063);</script></div>
		</div>
</aside>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="widget_sp_image-5" class="cb-footer-widget widget_sp_image"><a href="http://oaklandlocal.com" target="_self" class="widget_sp_image-image-link" title="Oakland Local Home"><img width="180" height="91" alt="Oakland Local Home" class="attachment-full aligncenter" style="max-width: 100%;" src="http://static.oaklandlocal.com/wp-content/uploads/2014/09/ol-logo-white-iso.png" /></a></div><div id="sf_widget_constantcontact-3" class="cb-footer-widget widget_sf_widget_constantcontact"><h3 class="cb-footer-widget-title"><span>Sign Up for eBlasts</span></h3><form id="sf_widget_constantcontact_3_form" onsubmit="return sf_widget_constantcontact_3_submit(this);" class="constantcontactwidget_form"><input type="hidden" name="grp" value="Oakland Local Daily" /><input type="text" name="eml" class="input" placeholder="Email"/><input type="submit" value="Sign Up" /></form><script>function sf_widget_constantcontact_3_submit(n){for(var a=n.querySelectorAll("input"),i=0,eml=false,val=["action=constantcontactadd"];i<a.length;i++)if(a[i].name){if(a[i].name=="req"){if(!a[i].checked){alert("Consent required");return false;}}else{if(!(a[i].name!="eml"||!a[i].value))eml=true;val.push(a[i].name+"="+encodeURIComponent(a[i].value));}}if(!eml){alert("Please enter an email address");return false;}var xml=new XMLHttpRequest();xml.open("POST","http://oaklandlocal.com/wp-admin/admin-ajax.php",true);xml.setRequestHeader("Content-type","application/x-www-form-urlencoded");xml.onreadystatechange=function(){if(this.readyState==4){if(this.status==200){if(this.responseText)alert(this.responseText);else n.innerHTML="Thank you, you\'ve been added to the list!";}else alert(this.statusText);}};xml.send(val.join(String.fromCharCode(38)));return false;}</script></div><div id="bs_multiple_zones-5" class="cb-footer-widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(38610);</script></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="cb-recent-posts-2" class="cb-footer-widget widget-latest-articles"><h3 class="cb-footer-widget-title"><span>Latest News</span></h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2015/06/IMG_3261-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2015/06/west-oakland-streets-calm-but-tension-remains/">West Oakland streets calm but tension remains</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 18001</span></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#c4393e;">
                	    <a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/"><img width="80" height="60" src="http://static.oaklandlocal.com/wp-content/uploads/2014/08/800px-Oakland_City_Hall-3-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="http://oaklandlocal.com/2015/06/speak-up-oakland-encourages-civic-involvement/">Speak Up Oakland encourages civic involvement</a></h4>
                        <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/andrewbolsinger/" title="Posts by A. Scot Bolsinger" class="url fn" rel="author">A. Scot Bolsinger</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-06-15">June 15, 2015</time></div><div class="cb-post-views cb-byline-element"><span><i class="fa fa-eye"></i> 16952</span></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>                                </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="cb-recent-posts-slider-3" class="cb-footer-widget widget-latest-articles-slider"><h3 class="cb-footer-widget-title"><span>Hot Eats</span></h3>
    		<div class="flexslider-widget">
        		<ul class="slides">

        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-430x270.png" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-430x270.png 430w, http://static.oaklandlocal.com/wp-content/uploads/2016/08/OA-BANNER-BIG-400x250.png 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2016/08/oakland-alcohol-relaunch/">Oakland Alcohol Relaunch</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2016-08-02">August 2, 2016</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/05/sm.oyster.DSC05399-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/05/alamar-oaklands-new-american-has-a-birthday/">alaMar &#8211; Oakland’s “New American” has a Birthday</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/angelalazearmack/" title="Posts by Foodapprecianado" class="url fn" rel="author">Foodapprecianado</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-05-19">May 19, 2015</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/spirits-society-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/">The Spirits Society: A monthly spirits-tasting event</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-21">April 21, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/04/the-spirits-society-a-monthly-spirits-tasting-event/#comments">1 Comment</a>
                    </span></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/"><img width="425" height="160" src="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april.jpg 425w, http://static.oaklandlocal.com/wp-content/uploads/2015/03/80s-night-april-300x113.jpg 300w" sizes="(max-width: 425px) 100vw, 425px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/04/the-revenge-of-80-cent-80s-night-at-the-ruby-room/">The revenge of 80-cent &#8217;80s Night at The Ruby Room</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/pilar/" title="Posts by Pilar Vree" class="url fn" rel="author">Pilar Vree</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-04-07">April 7, 2015</time></div></div>                        </div>

                        
                    </li>
        		                    <li class="cb-article clearfix"  style="border-top-color:#c4393e;">

                       <div class="cb-mask"><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/"><img width="430" height="270" src="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-430x270.jpg" class="attachment-cb-430-270 size-cb-430-270 wp-post-image" alt="" srcset="http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-430x270.jpg 430w, http://static.oaklandlocal.com/wp-content/uploads/2015/02/5368214061_2577b9a02a_b-400x250.jpg 400w" sizes="(max-width: 430px) 100vw, 430px" /></a></div>

                        <div class="cb-meta">

                                 <h4><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/">Homebrew in Oakland like it&#8217;s 1902</a></h4>
                                 <div class="cb-byline"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="http://oaklandlocal.com/author/liza-veale/" title="Posts by Liza Veale" class="url fn" rel="author">Liza Veale</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2015-03-04">March 4, 2015</time></div> <div class="cb-comments cb-byline-element"><span><i class="fa fa-comment"></i><a href="http://oaklandlocal.com/2015/03/homebrew-in-oakland-like-its-1902/#comments">1 Comment</a>
                    </span></div></div>                        </div>

                        
                    </li>
        		        		</ul>
    		</div>

    		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">Oakland Local</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-footer-menu" class="nav cb-footer-nav clearfix"><li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://oaklandlocal.com/about/">About Oakland Local</a></li>
<li id="menu-item-22358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22358"><a href="http://oaklandlocal.com/advertise/">Advertise</a></li>
<li id="menu-item-22354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22354"><a href="http://oaklandlocal.com/guidelines/">Community Guidelines</a></li>
<li id="menu-item-22355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22355"><a href="http://oaklandlocal.com/donate/">Donate</a></li>
<li id="menu-item-22359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22359"><a href="http://oaklandlocal.com/press/">Press</a></li>
<li id="menu-item-22491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22491"><a href="/wp-login.php">Log In</a></li>
<li id="menu-item-22357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22357"><a href="http://oaklandlocal.com/contact/">Contact us</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

		
		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
		var _sf_async_config={};
		_sf_async_config.uid = 58684;
		_sf_async_config.useCanonical = true;
		
		(function(){
		  function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src',
			   (("https:" == document.location.protocol) ? "https://" : "http://") +
			   "static.chartbeat.com/js/chartbeat.js");
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-cda0bLkAekG2U"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-cda0bLkAekG2U.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- END Quantcast-Quantifier --> <script type='text/javascript'>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</script><script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/cookie.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/selectivizr-min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.fs.boxer.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/jquery.ext.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/themes/valenti/library/js/cb-scripts.js?ver=3.1'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://static.oaklandlocal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

	</body>

</html> <!-- The End. what a ride! -->